Сцепление на 1400 "ведет" и буксует

обсуждение мотиков, ремонт, тюнинг и ТО
Аватара пользователя
alleksandr
Сообщения: 759
Зарегистрирован: 25 ноя 2009, 23:26
Репутация: 0
Пепелац: KTM 1290 S Adv T
Откуда: Москва, Тучково, Красногорск

Сцепление на 1400 "ведет" и буксует

Сообщение alleksandr »

хотелось бы услышать предложения и мнения по проблеме. На 1400-м тяжело включались передачи и сцепление "вело", сразу после включения передачи. Прокачал магистраль, ручка стала туже, но все равно ведет. Да еще и стало буксовать на 3-й и 4-й передачах.
Что за нах? Пружины что-ли сели. Про масло не спрашивать! 7100 второй год лью и проблем не было.
Аватара пользователя
Швед
Сообщения: 1387
Зарегистрирован: 23 ноя 2009, 21:40
Репутация: 0
Пепелац: VS1400 dragmachine
Откуда: Мск
Контактная информация:

Re: Сцепление на 1400 "ведет" и буксует

Сообщение Швед »

у тебя мож наоборот шайбы подложили, а сами диски мертвые....
буйность повышенная....
Аватара пользователя
Швед
Сообщения: 1387
Зарегистрирован: 23 ноя 2009, 21:40
Репутация: 0
Пепелац: VS1400 dragmachine
Откуда: Мск
Контактная информация:

Re: Сцепление на 1400 "ведет" и буксует

Сообщение Швед »

разбери сцепу глянь что у тебя там творится
буйность повышенная....
Аватара пользователя
Pofigist
Сообщения: 1465
Зарегистрирован: 23 ноя 2009, 11:24
Репутация: 0
Пепелац: скамейкер
Откуда: Нижний Тагил 66rus
Контактная информация:

Re: Сцепление на 1400 "ведет" и буксует

Сообщение Pofigist »

про масло как раз таки не раз тут говорили что убивает синтетика сцепло. я не пробовал утверждать не буду
Аватара пользователя
alleksandr
Сообщения: 759
Зарегистрирован: 25 ноя 2009, 23:26
Репутация: 0
Пепелац: KTM 1290 S Adv T
Откуда: Москва, Тучково, Красногорск

Re: Сцепление на 1400 "ведет" и буксует

Сообщение alleksandr »

Буду разбирать, а про масло не верю, вот износ дисков это скорее.

drshwed, добрался в Воронеж?
Аватара пользователя
Iron Balls
Сообщения: 224
Зарегистрирован: 10 янв 2010, 14:58
Репутация: 0
Пепелац: Suzuki Intruder 1400
Откуда: Челябинск
Контактная информация:

Re: Сцепление на 1400 "ведет" и буксует

Сообщение Iron Balls »

alleksandr у меня на четвертой при резком ускорении походу тоже немного буксует, если разберешь отпишись я наверное в свой полезу :)
А масло я лью 5100
vk.com/brutalsedlo - перетяни свое седло!
Аватара пользователя
Швед
Сообщения: 1387
Зарегистрирован: 23 ноя 2009, 21:40
Репутация: 0
Пепелац: VS1400 dragmachine
Откуда: Мск
Контактная информация:

Re: Сцепление на 1400 "ведет" и буксует

Сообщение Швед »

добрался))))быстро доехал, и в первый же день так напи......ся :oops: по теме: не верю я в эту байку что синт масло убивает сцепу, оно на интрудерах с рожднния слабое. так что если начало буксовать меняем диски. сань ты сам это прекрасно знаешь
буйность повышенная....
Аватара пользователя
alleksandr
Сообщения: 759
Зарегистрирован: 25 ноя 2009, 23:26
Репутация: 0
Пепелац: KTM 1290 S Adv T
Откуда: Москва, Тучково, Красногорск

Re: Сцепление на 1400 "ведет" и буксует

Сообщение alleksandr »

drshwed, ну наконец-то, ты давно хотел, рад за тебя!
На днях разберу сцепление, вот только как проверить жесткость пружин? С дисками все ясно, но кажется мне что они хорошие, при их износе зазоры только увеличиваются, а у меня ведет, нелогично как-то. А вот буксовать от слабых пружин может.
Аватара пользователя
Швед
Сообщения: 1387
Зарегистрирован: 23 ноя 2009, 21:40
Репутация: 0
Пепелац: VS1400 dragmachine
Откуда: Мск
Контактная информация:

Re: Сцепление на 1400 "ведет" и буксует

Сообщение Швед »

в субботу с утра назад стартую
буйность повышенная....
Аватара пользователя
Михей
Сообщения: 732
Зарегистрирован: 23 ноя 2009, 21:41
Репутация: 0
Пепелац: трундель 1400
Откуда: Измайлово.Мск

Re: Сцепление на 1400 "ведет" и буксует

Сообщение Михей »

alleksandr в мануале есть разблядовка для проверки пружин и дисков сцепла.Там привязка по длине пружины идёт,вроде как.
коплю на голду
Аватара пользователя
SOLDAT
Сообщения: 96
Зарегистрирован: 08 дек 2009, 13:54
Репутация: 0
Пепелац: Softail Night train
Откуда: Москва

Re: Сцепление на 1400 "ведет" и буксует

Сообщение SOLDAT »

Что на прошлой моей 800ке, что на 1400 залив мотюля 7100 приводил к буксованию сцепления. Смена на масло 5100 полностью решала вопрос, всё включалось и по сей день включается, ничего не буксует ни при каких режимах. Мне этого было достаточно чтобы не упорствовать с синтетикой.
HD Night Train '07
Аватара пользователя
alleksandr
Сообщения: 759
Зарегистрирован: 25 ноя 2009, 23:26
Репутация: 0
Пепелац: KTM 1290 S Adv T
Откуда: Москва, Тучково, Красногорск

Re: Сцепление на 1400 "ведет" и буксует

Сообщение alleksandr »

SOLDAT ну и не надо, никто не заставляет, но при нынешних температурах полусинтетику придется менять в два раза чаще. Я считаю, если сцепление нормальное, то все ок должно быть на любом масле. Возможно на синтетике момент пробуксовки наступает раньше, но это уже повод для ремонта. Можно и негрол лить когда уже на полусинтетике буксовать будет.
Короче иду разбирать, отпишу о результатах.
Аватара пользователя
alleksandr
Сообщения: 759
Зарегистрирован: 25 ноя 2009, 23:26
Репутация: 0
Пепелац: KTM 1290 S Adv T
Откуда: Москва, Тучково, Красногорск

Re: Сцепление на 1400 "ведет" и буксует

Сообщение alleksandr »

Ну, короче починил. Разобрал всю корзину, промерил штангелем диски и пружины, как написанно в мануале и оказывается все почти новое. Вынужден согласиться про масло. Но раз у синтетики такие хорошие антифрикционные свойства, то для поршневой и всего мотора - это только лучше, меньше потери на трение.
Решил проблему просто и дешево. Купил 8 медных шайб за 3р для тормозных шлангов на "классику" и положил их между пружиной и упорной шайбой. Тольщина подложенных шайб 1мм, цена 24р за все, 1,5-2ч работы и все ок. Адская динамика и никаких пробуксовок. Жесткость ручки сцепления почти не изменилась. Продолжаю лить синтетику!
Аватара пользователя
Швед
Сообщения: 1387
Зарегистрирован: 23 ноя 2009, 21:40
Репутация: 0
Пепелац: VS1400 dragmachine
Откуда: Мск
Контактная информация:

Re: Сцепление на 1400 "ведет" и буксует

Сообщение Швед »

вот это понашему по колхозному :lol: (шутка) у себя проблему решил установкой дисков от SV650, они толще родных каждый на 0.1мм в купе получилось что у меня пружины поджались на тот самый 1мм. и сцепление теперь никогда не буксует( лью5100)
буйность повышенная....
Аватара пользователя
johnny
Сообщения: 222
Зарегистрирован: 28 июл 2010, 17:17
Репутация: 0
Пепелац: VL 1500
Откуда: сочи

Re: Сцепление на 1400 "ведет" и буксует

Сообщение johnny »

alleksandr, сцепление вело, разобрался с праблемой? У меня тоже ведёт, как включаешь первую, и берёт у самой ручки, прокачивал, по началу чуть лучше, а потом один хрен.
Аватара пользователя
alleksandr
Сообщения: 759
Зарегистрирован: 25 ноя 2009, 23:26
Репутация: 0
Пепелац: KTM 1290 S Adv T
Откуда: Москва, Тучково, Красногорск

Re: Сцепление на 1400 "ведет" и буксует

Сообщение alleksandr »

johnny, у меня это не так ярко выраженно, но при включении передачи есть ощутимый толчок, думаю это пройдет, как сцепление чуть износится. Если нет - будем думать.
Аватара пользователя
johnny
Сообщения: 222
Зарегистрирован: 28 июл 2010, 17:17
Репутация: 0
Пепелац: VL 1500
Откуда: сочи

Re: Сцепление на 1400 "ведет" и буксует

Сообщение johnny »

Не могу вкурить, почему у самой ручки хватает, и никак не отрегулируешь ведь, мож манжетам кирдык? та же хрень и с передним тормозом - прокачаешь, хватает где-то в середине, пройдёт время, начинает цеплять ближе к ручке.
Аватара пользователя
Михей
Сообщения: 732
Зарегистрирован: 23 ноя 2009, 21:41
Репутация: 0
Пепелац: трундель 1400
Откуда: Измайлово.Мск

Re: Сцепление на 1400 "ведет" и буксует

Сообщение Михей »

Джони меняй потроха на машинках сцепла и перед.тормоза.Глянь что с магистралью сцепла и будет счастье.
коплю на голду
Аватара пользователя
johnny
Сообщения: 222
Зарегистрирован: 28 июл 2010, 17:17
Репутация: 0
Пепелац: VL 1500
Откуда: сочи

Re: Сцепление на 1400 "ведет" и буксует

Сообщение johnny »

Подождать придется счастья месяцок, мы тут в сочах на мегазипе таримся запчастями, а у них доставка около месяца, ну х..ли , бум ждать.
Аватара пользователя
Rider_36
Сообщения: 866
Зарегистрирован: 23 ноя 2009, 17:55
Репутация: 0
Пепелац: "Х*й и кеды..."(с)
Откуда: Оттуда...

Re: Сцепление на 1400 "ведет" и буксует

Сообщение Rider_36 »

Нет, не соглашайся! Пусть любители еб*шиться об грабли, дальше на них наступают. Теперь, самое главное, не забудь шайбочек напихать, да побольше, диск металлический поставь дополнительный, всё в лучших традициях лох-инжениринга.
Даю подобные советы, потому как ни на оппозите, ни здесь, так и не нашлось людей способных учиться не на своих ошибках.
ЗЫ: забыл добавить, теперь, когда сцепло вновь начнёт буксовать (а оно теперь начнёт буксовать), сними фрикционные диски, протри керосинчиком/растворителем и запихай обратно. Результат? Впустую потраченное время + нервы, заказ нового сцепления.
Совесть - голос Бога...
Ответить