никак не заводится

обсуждение мотиков, ремонт, тюнинг и ТО
llirik50
Сообщения: 79
Зарегистрирован: 15 фев 2010, 18:32
Репутация: 0
Откуда: М.О. Лыткарино

никак не заводится

Сообщение llirik50 »

Доброго времени суток!(опять нужна помощь чайнику) вот наконец попал на все выходные на дачу, выкатил мот на солнышко просушиться.
поставил заряженный аккум, вылил старый бензин, залил свежего 95-го, повернул ключ, стартер лениво так крутит (может это нормально), сперва пробовал с подсосом, тишина, даже не чихнул.... убрал подсос, подождал немного попробовал
с газом, тоже тишина.... полез проверять свечи, и обнаружил, что они выкручиваются рукой!!!!!! ("ОБОЛДЕННЫЙ" салон Мотомол Ногинск), свечи все черные, поставил новые, подождал еще немного, снова повторил процесс запуска и тишина....(искру на свечах проверял синенькая, свечи влажные и пахнут бензином)

мой опыт иссяк... кто чего еще подскажет!?
Аватара пользователя
Михей
Сообщения: 732
Зарегистрирован: 23 ноя 2009, 21:41
Репутация: 0
Пепелац: трундель 1400
Откуда: Измайлово.Мск

Re: никак не заводится

Сообщение Михей »

Суши свечи и заново пытайся возбудить.Как я понял у трудеров аккум слабоват,есть смысл погонять на большеёмком аккуме.Многие сталкиваются с подобными траблами после 6-8месечных простоев в прохладных помещениях.
Желательно иметь резервный комплект свечей.
коплю на голду
Аватара пользователя
Pofigist
Сообщения: 1465
Зарегистрирован: 23 ноя 2009, 11:24
Репутация: 0
Пепелац: скамейкер
Откуда: Нижний Тагил 66rus
Контактная информация:

Re: никак не заводится

Сообщение Pofigist »

я тоже по долгу запускаю после простоев
Аватара пользователя
mozol
Сообщения: 1606
Зарегистрирован: 23 ноя 2009, 20:51
Репутация: 0
Пепелац: VS1400GLPH U.S. Model 1987
Откуда: Город, где всегда дождь (Питер)

Re: никак не заводится

Сообщение mozol »

М.б. потому что ручной подкачки бензина в карбюраторы нет. Бензин в поплавковых испаряется а бензонасос в Интрудере слабо производителен. Пока накачает до уровня...
Аватара пользователя
alleksandr
Сообщения: 759
Зарегистрирован: 25 ноя 2009, 23:26
Репутация: 0
Пепелац: KTM 1290 S Adv T
Откуда: Москва, Тучково, Красногорск

Re: никак не заводится

Сообщение alleksandr »

mozol, дело говорит, после простоев часто бывает, что пока будешь крутить стартером и накачивать, уже аккум сдохнет. Я в таких случаях подаю питание на насос с вывода отбора напряжения на блоке предохранителей. Насос отдельно от стартера сразу накачивает карбы бензином, после чего запуск проходит без проблем.
Аватара пользователя
Chase
Сообщения: 30
Зарегистрирован: 12 фев 2010, 17:53
Репутация: 0

Re: никак не заводится

Сообщение Chase »

Он же пишет, что свечи мокрые...
Или к тому времни, как смесь попадает в камеру сгорания, искры уже начинает не хватать на поджог смеси?
Аватара пользователя
ЧЁРТ
Сообщения: 842
Зарегистрирован: 31 мар 2010, 14:58
Репутация: 0
Пепелац: Intruder VS1400
Откуда: Мытищи
Контактная информация:

Re: никак не заводится

Сообщение ЧЁРТ »

Я в таких случаях вообще не заморачиваюсь, с утра краник открываю на полную а в обед уже подхожу и с 1 попытки заводится без каких бы то ни было проблем)))
"No club No colors" Мытищи
llirik50
Сообщения: 79
Зарегистрирован: 15 фев 2010, 18:32
Репутация: 0
Откуда: М.О. Лыткарино

Re: никак не заводится

Сообщение llirik50 »

Спасиба за советы! в четверг будет вторая попытка) по результатам отпишусь!
aleks

Re: никак не заводится

Сообщение aleks »

Привет всем! У меня интрудер 92 года. Нормально ездил, пока не перестал заводится. Определили причину в блоке управления зажиганием. Кто-то там уже копался и он накрылся. Купил на ebay беушный, но рабочий. Мотоцикл сразу завелся. Проездил недели две. Я из Крыма и у нас уже тепло. Сейчас храню его на улице под чехлом. Так вот, простоял он не больше 6 дней. Хотел завести. Не получается. До этого заводился хорошо. Пока крутил посадил аккумулятор. Хотя купил новый. Сейчас его заряжаю. Реле шелкает и стартер крутит, а даже не чихает. Я уже краник открывал на день. Не помогает. Хотел спросить:
1. Как проверить какая искра? Я просто далекий от техники человек, поэтому спрашиваю, что бы сделать правильно.
2. Возможно ли, что предыдущий блок вышел из строя из-за неисправности еще чего-нибудь и, когда я поставил новый он тоже накрылся?
3. Когда заводишь, то выжимаещь сцепление. Мне механник сказал, что если не заводится, то надо несколько раз выжать сцепление, там датчик какой-то стоит. Я нажимал, но без толку. Помогите советом. Не хочется везти мотик к мехнику, а потом выяснить, что где-то, контакт отошел.
Аватара пользователя
ЧЁРТ
Сообщения: 842
Зарегистрирован: 31 мар 2010, 14:58
Репутация: 0
Пепелац: Intruder VS1400
Откуда: Мытищи
Контактная информация:

Re: никак не заводится

Сообщение ЧЁРТ »

1) Искру можно проверить выкрутив свечу и её железным корпусом на корпус горшка приложить и попробовать завести, сразу и увидишь есть она или нет она.

2) И такое в теории может быть, но раз стартер крутит то мозги поидее на месте.

3) Раз стартер крутит значит с датчиком сцепления всё путём. а так енто одно из слабых мест у Интрудеров. Находится он прямо в ручке сцепления, периодически забивается всякЫм гомном и перестаёт замыкать цепь. у себя я его вообще убрал и провода на прямую смотал, ибо не фиг )))

P.S. Убедись что искра есть и она нормальная, что свечи не убитые, что горючка поступает.
"No club No colors" Мытищи
Аватара пользователя
Aikon
Сообщения: 1978
Зарегистрирован: 24 ноя 2009, 14:08
Репутация: 0
Пепелац: VS800GLP '93, YBR 125 '13
Откуда: Воронеж
Контактная информация:

Re: никак не заводится

Сообщение Aikon »

Добавлю свои 5 копеек:
  • выкрути свечи и позырь что с ними. Мокрые небось.
  • залей полный бак бенза
  • карбы предварительно погреть. Хотя у вас там уже и так очень тепло.
llirik50
Сообщения: 79
Зарегистрирован: 15 фев 2010, 18:32
Репутация: 0
Откуда: М.О. Лыткарино

Re: никак не заводится

Сообщение llirik50 »

Еще раз спасиба парни! Завелся, после долгих попыток! и сразу начал чихать передний котел, поставил старую свечку стал работать ровнее, но все равно немного чихает! Я так понимаю, нужно чистить карбы?)
и опять негорит габарит и подсветка номера....
Аватара пользователя
Aikon
Сообщения: 1978
Зарегистрирован: 24 ноя 2009, 14:08
Репутация: 0
Пепелац: VS800GLP '93, YBR 125 '13
Откуда: Воронеж
Контактная информация:

Re: никак не заводится

Сообщение Aikon »

Кстати чихать может из-за того, что в воздуханах влага есть.
У меня после мойки прям абчихивается.
Аватара пользователя
Весёлый Роджер
Сообщения: 126
Зарегистрирован: 12 апр 2010, 14:11
Репутация: 0
Откуда: Забайкалье

Re: никак не заводится

Сообщение Весёлый Роджер »

не могу завести :( Пришел мотоцикл, 87 г.в. такое чувство, что не работант левый пульт (фара же на нем включается?) И ещё возле замка зажигания (стартер наверное) нет провода с левой стороны, куда он идёт и должен ли он там быть? Это мой первый опыт общения с Японцем...
aleks

Re: никак не заводится

Сообщение aleks »

Ребят, спасибо всем за помощь. Зарядил аккумулятор и сразу завелся. Видно я все-таки свечи залил ему. Попробовал сначала без подсоса, а потом немного добавил и все.
Хорошенько прогнал его в сторону Ялты. Едет хорошо.
llirik50
Сообщения: 79
Зарегистрирован: 15 фев 2010, 18:32
Репутация: 0
Откуда: М.О. Лыткарино

Re: никак не заводится

Сообщение llirik50 »

Aikon, проверил оба фильта, сухие!
будет время почищу карбы!
Аватара пользователя
vs1400
Сообщения: 330
Зарегистрирован: 25 фев 2010, 07:14
Репутация: 0
Пепелац: INTRUDER vs1400 1992 г.
Откуда: Ленинградская обл.

Re: никак не заводится

Сообщение vs1400 »

Весёлый Роджер писал(а):не могу завести :( Пришел мотоцикл, 87 г.в. такое чувство, что не работант левый пульт (фара же на нем включается?) И ещё возле замка зажигания (стартер наверное) нет провода с левой стороны, куда он идёт и должен ли он там быть? Это мой первый опыт общения с Японцем...
левый пильт к заводке мота отношения ни какого не имеет
В каждом из нас спит гений.И с каждым днём-всё крепче.
Аватара пользователя
Мельник
Сообщения: 315
Зарегистрирован: 21 ноя 2009, 21:03
Репутация: 0
Пепелац: Suzuki VZR1800R1 K7 Intruder , VS400 Intruder
Откуда: Москва, Жулебино
Контактная информация:

Re: никак не заводится

Сообщение Мельник »

левый пильт к заводке мота отношения ни какого не имеет
Почему же а лягушка сцепла =)))
Изображение
Аватара пользователя
Бракер
Сообщения: 55
Зарегистрирован: 18 янв 2010, 15:19
Репутация: 0
Откуда: Сыктывкар
Контактная информация:

Re: никак не заводится

Сообщение Бракер »

сеня заводил первый раз после зимы....
забыл открыть краник под баком, промывал бак, и закрывал его...
пришлось опять вс разобрать..., открыл краник все нормально, мотег завелся
но рпано я радовался..., из топливого насоса зафигачил бенз...
заглушил..., опять все разобрал, добрался до насоса, визуально он оказался нормальным...
решил еще разок включить, чтобы понять
откуда льется бенз...
включил, бензин из насоса литься перестал...
чудеса...
Аватара пользователя
vs1400
Сообщения: 330
Зарегистрирован: 25 фев 2010, 07:14
Репутация: 0
Пепелац: INTRUDER vs1400 1992 г.
Откуда: Ленинградская обл.

Re: никак не заводится

Сообщение vs1400 »

Мельник писал(а):
левый пильт к заводке мота отношения ни какого не имеет[/quote]

Почему же а лягушка сцепла =)))[/quote] а она не в пульте ,она под рычагом сцепления. ;)
В каждом из нас спит гений.И с каждым днём-всё крепче.
Ответить