вопросы и ответы

обсуждение мотиков, ремонт, тюнинг и ТО
Закрыто
Аватара пользователя
Petrovic#
Сообщения: 208
Зарегистрирован: 23 фев 2012, 05:02
Репутация: 0
Пепелац: VS 1400, VZR1800 => V-MAX 1200, BMW K1200LT
Откуда: Чита

Re: вопросы и ответы

Сообщение Petrovic# »

Фермер писал(а):Ребят, в общем не подходило питание к бензонасосу (пару лет назад) - тогда у меня время было - ковырялся - чистил контакты - починил в общем. Сейчас та же проблема снова возникла- ввиду отсутствия времени отдал местным "профи". Возился пару недель - говорит не смог сделать - подключил бензонасос на прямую. Вопрос: не сгорит ли к чертям бензонасос при первой же поездке? Помнится мне напряжение куда-как меньше 12 на него подходить должно. Или чего путаю?
да вроде как 12в на нем, не помню точно. а ты его на прямую от чего запитал? а так насос легко включается в обход релюхи. я себе еще и выключатель к релюхе подключил. теперь можно выбирать работу бензонасоса через релюху или напрямую
Аватара пользователя
Abbat-tmb
Сообщения: 385
Зарегистрирован: 18 июн 2010, 18:29
Репутация: 0
Пепелац: VS1400-VTX 1800C-XV 1700SILVERADO
Откуда: 68 регион
Контактная информация:

Re: вопросы и ответы

Сообщение Abbat-tmb »

Бензонасос работает через релюху. Но не она прерывает его работу. Я разбирал и чинил полностью бензонасос на 1,4 Там простая-хитрая-старая система лепесткового контакта и резинки демпфирующей. Настраивается вручную.Сейчас точно уже не помню: по-моему при замыкании лепестка насос срабатывает в конечной точке лепесток отрывается от контакта и шток с мембраной возвращается. Фазы не помню честно.
Каждому Свое...
Аватара пользователя
akvaa165
Сообщения: 681
Зарегистрирован: 18 июн 2011, 17:39
Репутация: 0
Пепелац: Suzuki Intruder VS1400
Откуда: Эстония Таллин

Re: вопросы и ответы

Сообщение akvaa165 »

Питание на насос приходит только тогда, когда вращается движок, а затем в помпе есть как уже сказали контакты с мембраной, обычно подгорают контакты(почистить или купить новые контакты) они продаются отдельно.
Когда просто включено зажигание, питание на насос не подаётся( противоаварийная система.
Четыре колеса везут тело, а два - душу
Torero
Сообщения: 156
Зарегистрирован: 21 мар 2011, 10:50
Репутация: 0
Пепелац: VS1400
Откуда: Волгодонск

Re: вопросы и ответы

Сообщение Torero »

Мужики помогите, уже не знаю, на что думать!!! мот не едет больше 135! Бензиновый фильтр есть! но он вроде как не должет так влиять!!! КОмпресия 10,5 в обоих котлах! Карбы чистил и синхронил в начале сезона, но делал это да впервые и мог чегото по незнанию и накосячить, куда копать, что смотреть?!
Аватара пользователя
Жора
Сообщения: 376
Зарегистрирован: 10 июл 2012, 17:43
Репутация: 0
Пепелац: аЦкий Балевар
Откуда: 67 Rus

Re: вопросы и ответы

Сообщение Жора »

Torero писал(а): куда копать, что смотреть?!
1. Замени фильтр, а лучше выкинь вообще .. может пропускная способность мала!
2. Бедная смесь.
В выхлопные трубы не стреляет при сбросе газа? свечи какого цвета? на максимальных
оборотах при разгоне не троит?? может уровень в поплавковых мал!!??
3. Синхронизация.
На больших скоростях мягко работает .. или трясет??
Все это влияет на максималку!! но в большей степени рассинхрон и бедная смесь!!!
Изображение
сколько не женись .. а мотоцыкл друг!!!
Torero
Сообщения: 156
Зарегистрирован: 21 мар 2011, 10:50
Репутация: 0
Пепелац: VS1400
Откуда: Волгодонск

Re: вопросы и ответы

Сообщение Torero »

Про смесь да забыл написать, смесь поймать не удается, то свеча белая, то черная, то одна половина белая, а другая черная! фильтр менял, изменений никаких.
не стрелят! иногда пернет присбросе газа на трассе, но регулярных прострелов нет.
Ах, да максимальные обороты на 3-4 передаче 3000 с небольшим. Собственно все работает относительно нормально. это и смущает, вроде все ОК а так медленно едет!
Аватара пользователя
Фермер
Сообщения: 170
Зарегистрирован: 27 окт 2011, 08:04
Репутация: 0
Пепелац: VS1400
Откуда: Дрезна (не путать с Дрезденом)

Re: вопросы и ответы

Сообщение Фермер »

akvaa165 писал(а):Питание на насос приходит только тогда, когда вращается движок, а затем в помпе есть как уже сказали контакты с мембраной, обычно подгорают контакты(почистить или купить новые контакты) они продаются отдельно.
Когда просто включено зажигание, питание на насос не подаётся( противоаварийная система.
Как это не подается??? А как же он заведется без бензина то? При включении зажигания насос должен работать, дабы к моменту включения стартера успеть подать бензин в карбы (мне это так представляется).... И коль система лепестковая, то если она исправна - то бензонасос не должен сгореть (думается мне), даже если его в обход релюхи подключить.. Я не прав?
Аватара пользователя
akvaa165
Сообщения: 681
Зарегистрирован: 18 июн 2011, 17:39
Репутация: 0
Пепелац: Suzuki Intruder VS1400
Откуда: Эстония Таллин

Re: вопросы и ответы

Сообщение akvaa165 »

Я тоже так думал сначала :) Реле идёт через мозги, питание на насос подаётся когда пошло питание на свечи. Противоаварийная система, мот упал, заглох но зажигание включено, но насос перестанет качать бензин, вот поэтому твой мастер и не мог разобраться.
Нет ну не веришь проверь, заведи мот и проверь старый провод, на нём будет питание, а когда мот заглушен но включено зажигание, на нём будет 5 вольт.
У меня так и на трушке и на хонде.
Четыре колеса везут тело, а два - душу
Аватара пользователя
AnySkin
Сообщения: 1983
Зарегистрирован: 23 авг 2010, 15:03
Репутация: 0
Пепелац: VS 1400`92
Откуда: из Кёнигсберга

Re: вопросы и ответы

Сообщение AnySkin »

Фермер писал(а):...При включении зажигания насос должен работать, дабы к моменту включения стартера успеть подать бензин в карбы (мне это так представляется)...
насос начинает работать когда включено зажигание и нажата кнопку стартера.
(вс1400-92 европеец)
п.с. имеется и фунциклирует датчик невыжатой ручки сцепления.
Последний раз редактировалось AnySkin 27 авг 2013, 17:57, всего редактировалось 1 раз.
Настоящий железный мотоцикл! - ржавеет...
Аватара пользователя
akvaa165
Сообщения: 681
Зарегистрирован: 18 июн 2011, 17:39
Репутация: 0
Пепелац: Suzuki Intruder VS1400
Откуда: Эстония Таллин

Re: вопросы и ответы

Сообщение akvaa165 »

дел
Последний раз редактировалось akvaa165 27 авг 2013, 23:03, всего редактировалось 1 раз.
Четыре колеса везут тело, а два - душу
Аватара пользователя
den_cot86
Сообщения: 467
Зарегистрирован: 24 май 2012, 12:33
Репутация: 0
Пепелац: VL 1500 '03
Откуда: Зеленоград

Re: вопросы и ответы

Сообщение den_cot86 »

akvaa165 писал(а):Питание на насос приходит только тогда, когда вращается движок, а затем в помпе есть как уже сказали контакты с мембраной, обычно подгорают контакты(почистить или купить новые контакты) они продаются отдельно.
Когда просто включено зажигание, питание на насос не подаётся( противоаварийная система.
У меня европеец 95 г.в. После долгого простоя (карбы высохли), бензонасос включился сразу после поворота ключа (и не замолкал довольно долго).
Аватара пользователя
den_cot86
Сообщения: 467
Зарегистрирован: 24 май 2012, 12:33
Репутация: 0
Пепелац: VL 1500 '03
Откуда: Зеленоград

Re: вопросы и ответы

Сообщение den_cot86 »

Torero писал(а):Про смесь да забыл написать, смесь поймать не удается, то свеча белая, то черная, то одна половина белая, а другая черная! фильтр менял, изменений никаких.
не стрелят! иногда пернет присбросе газа на трассе, но регулярных прострелов нет.
Ах, да максимальные обороты на 3-4 передаче 3000 с небольшим. Собственно все работает относительно нормально. это и смущает, вроде все ОК а так медленно едет!
Воздушные фильтры мыл-мазал?
Не удаётся поймать смесь - проверь, чтобы иглы на мембранах в карбах стояли в одинаковых положениях (на них есть регулировочные риски - переставляется стопорная шайба).
Аватара пользователя
Eugene46
Сообщения: 480
Зарегистрирован: 15 мар 2010, 13:48
Репутация: 0
Пепелац: VS 1400 '94г
Откуда: Москва/Железногорск(Курская обл.)
Контактная информация:

Re: вопросы и ответы

Сообщение Eugene46 »

По поводу насоса аква правильно написал - он работает только на работающем движке и во время нажатия кнопки стартера.

Ден, у тебя видимо насос уже переделан.

Тореро, а ты через сколько км цвет нагара свечей смотришь?
Аватара пользователя
AnySkin
Сообщения: 1983
Зарегистрирован: 23 авг 2010, 15:03
Репутация: 0
Пепелац: VS 1400`92
Откуда: из Кёнигсберга

Re: вопросы и ответы

Сообщение AnySkin »

akvaa165 писал(а):Аниськин, ты не мои слова цитируешь.
да-да... исправил))) спасибо 8-)
Настоящий железный мотоцикл! - ржавеет...
amduscias
Сообщения: 230
Зарегистрирован: 17 авг 2013, 21:08
Репутация: 0
Пепелац: Sportster, evo
Откуда: москва
Контактная информация:

Re: вопросы и ответы

Сообщение amduscias »

вопрос: у меня выносы,я хочу поставить дуги,чтоб выносы были в самом пространстве дуги,чтоб если вдруг уроню,падение пришлость на дугу,но еще хочу дуги со встроенными подножками, не подскажете что можно подобрать?
Изображение
Ще_
Сообщения: 26
Зарегистрирован: 13 авг 2013, 21:18
Репутация: 0
Пепелац: SR400
Откуда: Березовский, Свердловская область.
Контактная информация:

Re: вопросы и ответы

Сообщение Ще_ »

Такой вопрос, комрады: При включении фар двига глохнет, если недавно завел. Такая же фигня бывает, при включении поворотников. Стартер бывает "подзаедает", заводится с полтыка.
Акум все-таки, не?
Аватара пользователя
Abbat-tmb
Сообщения: 385
Зарегистрирован: 18 июн 2010, 18:29
Репутация: 0
Пепелац: VS1400-VTX 1800C-XV 1700SILVERADO
Откуда: 68 регион
Контактная информация:

Re: вопросы и ответы

Сообщение Abbat-tmb »

Ще_, скорее всего акум. но,замерь напряжение на акуме при заведеном моте и при не заведеном. При заведеном при зарядке акума, напруга должна плавно возрастать при увеличении оборотах двигла. и не менее 12,7 вольт, до 14 вольт.Если нет такого - дело может быть в реле-регуляторе.
Каждому Свое...
Аватара пользователя
Ship
Сообщения: 1533
Зарегистрирован: 03 сен 2013, 14:04
Репутация: 0
Пепелац: VS1400 93г +TRANSALP 600
Откуда: Никополь.
Контактная информация:

Re: вопросы и ответы

Сообщение Ship »

та же проблемма, глохнет при включении поворотов или света, но глохнет когда включаешь после сброса газа. когда стоишь на холостых и включаешь - не глохнет. перечистил все контакты. грешу на несинхронность карбов. не получается нормально у меня отсинхронить, когда выставляю по вакуумметрам - начинается стрельба, кручу, чтоб стрельба пропала - начинается рассинхрон. При сбросе газа обороты падают ниже нормы, потом поднимаются до нормы.
Аватара пользователя
Abbat-tmb
Сообщения: 385
Зарегистрирован: 18 июн 2010, 18:29
Репутация: 0
Пепелац: VS1400-VTX 1800C-XV 1700SILVERADO
Откуда: 68 регион
Контактная информация:

Re: вопросы и ответы

Сообщение Abbat-tmb »

Уровень в поплавковой камере на обоих карбах.
Еще есть тоненькое отверстие в поддонах карбов, влияет на холостой. Я заеть прочищать в свое время прочистил только струной.
Каждому Свое...
Аватара пользователя
Ship
Сообщения: 1533
Зарегистрирован: 03 сен 2013, 14:04
Репутация: 0
Пепелац: VS1400 93г +TRANSALP 600
Откуда: Никополь.
Контактная информация:

Re: вопросы и ответы

Сообщение Ship »

уровни в карбах отстраивал. (смортел в мануале, что для отстройки заднего карба плоскость крышки надо держать горизонтально, а для переднего немного под наклоном. так ли это??). карбы разбирал полностью, были неплохо засраны ( как мот пришёл с японии) продувал компрессором все отверстия что видел, промывал очистителем карбюраторов. как вариант какие-то отверстия и не заметил или же не очень хорошо продул. зимой закину на откисание. с винтами качества не совсем понятно: выкрутил на два оборота, завёл. плавно откручивая винты ( по очереди заводил на разных цилиндрах) где-то до 3-х оборотов холостые растут, после трёх реакции никакой, сколько б ни крутил. так у всех??
Закрыто