вопросы и ответы

обсуждение мотиков, ремонт, тюнинг и ТО
Закрыто
Аватара пользователя
wragina
Сообщения: 1319
Зарегистрирован: 30 сен 2010, 21:54
Репутация: 0
Пепелац: v-strom
Откуда: Питер

Re: вопросы и ответы

Сообщение wragina »

помнится ктото выкладывал сцылки на синхронизацию карбов в картинках. не мозоль ли? если не сложно продублируйте пожалста, поиск не дал результатов
Аватара пользователя
akvaa165
Сообщения: 681
Зарегистрирован: 18 июн 2011, 17:39
Репутация: 0
Пепелац: Suzuki Intruder VS1400
Откуда: Эстония Таллин

Re: вопросы и ответы

Сообщение akvaa165 »

Четыре колеса везут тело, а два - душу
Аватара пользователя
wragina
Сообщения: 1319
Зарегистрирован: 30 сен 2010, 21:54
Репутация: 0
Пепелац: v-strom
Откуда: Питер

Re: вопросы и ответы

Сообщение wragina »

akvaa165 писал(а):wragina viewtopic.php?f=2&t=509
спасибо!
Аватара пользователя
chrome
Сообщения: 63
Зарегистрирован: 28 дек 2009, 19:18
Репутация: 0
Пепелац: VS1400
Откуда: Воронежская обл. г. Бобров
Контактная информация:

Re: вопросы и ответы

Сообщение chrome »

sheleg можешь померить ширину тоннеля бака?
Аватара пользователя
AnySkin
Сообщения: 1983
Зарегистрирован: 23 авг 2010, 15:03
Репутация: 0
Пепелац: VS 1400`92
Откуда: из Кёнигсберга

Re: вопросы и ответы

Сообщение AnySkin »

rusty dog писал(а):... мне наливали 13.2 13.7 14.0 14.57 14.75 по горло в один и тот же бак на разных заправках, где правда то))))
Расти, а я уже описывал в прошлом году как ПОверял объём бака))) тыц
Настоящий железный мотоцикл! - ржавеет...
Аватара пользователя
ДанДи
Сообщения: 212
Зарегистрирован: 28 дек 2009, 15:25
Репутация: 0
Пепелац: Suzuki INTRUDER VS1400GLP 1987'
Откуда: Нижний Новгород
Контактная информация:

Re: вопросы и ответы

Сообщение ДанДи »

Други подскажите никто не сталкивался с таким глюком.
На хорошо прогретом моторе, мот начинает глохнуть...
Т.е. катаешься около часа и вдруг при добавлении оборотов мот начинает дергаться и глохнет, дальше минут 10-20 не заводится,т.е. на стартер жмешь, а он сразу глохнет. Если постоять покурить 10-20 минут, то заводится, но стоит проехать чуть и снова такая же картина, причем при уменьшении скорости, т.е. если ехать постоянно 50-60 на 4ой передачи, нормально, но стоит начать снижать скорость до 1ой и все, он глохнет...
'Suzuki INTRUDER VS1400GLP 1987'
Snake13
Сообщения: 340
Зарегистрирован: 30 апр 2010, 08:14
Репутация: 0
Пепелац: Intruder 1400

Re: вопросы и ответы

Сообщение Snake13 »

ДанДи писал(а):Други подскажите никто не сталкивался с таким глюком.
На хорошо прогретом моторе, мот начинает глохнуть...
Т.е. катаешься около часа и вдруг при добавлении оборотов мот начинает дергаться и глохнет, дальше минут 10-20 не заводится,т.е. на стартер жмешь, а он сразу глохнет. Если постоять покурить 10-20 минут, то заводится, но стоит проехать чуть и снова такая же картина, причем при уменьшении скорости, т.е. если ехать постоянно 50-60 на 4ой передачи, нормально, но стоит начать снижать скорость до 1ой и все, он глохнет...
У меня такое было на магне,когда мембрана в бензонасосе вакуумном порвалась.Моту при малой скорости бенза хватает а при разгоне из карбов досуха выбирал и приходилось ждать минут 10 пока самотеком не набежит.Только в начале ты говоришь при добавлении оборотов а в конце при снижении скорости глохнет,непонятно.
Аватара пользователя
ДанДи
Сообщения: 212
Зарегистрирован: 28 дек 2009, 15:25
Репутация: 0
Пепелац: Suzuki INTRUDER VS1400GLP 1987'
Откуда: Нижний Новгород
Контактная информация:

Re: вопросы и ответы

Сообщение ДанДи »

rusty dog писал(а):а подсос убираешь?
Убираю)
Snake13 писал(а): У меня такое было на магне,когда мембрана в бензонасосе вакуумном порвалась.Моту при малой скорости бенза хватает а при разгоне из карбов досуха выбирал и приходилось ждать минут 10 пока самотеком не набежит.Только в начале ты говоришь при добавлении оборотов а в конце при снижении скорости глохнет,непонятно.
Так в том то и дело что глюк появляется не сразу, а с течением времени, т.е. пропорционален разогреву мотоцикла. Если мот постоял часов 5, то ездить на нем нормально, пока не преодолевается какой-то температурный порог, после преодоления этого порога, начинается то что я описывал выше. Т.е. на 1ой скорости при откручивании газа мот глохнет.
По субъективным ощущением:
1) Впечатление что масло нормально не охлаждается, поставил щуп с датчиком, как у mozolа, за час интенсивного катания+пробки температура масла уходит в красную зону за 120градусов.
Масло Мотюль 5100 10в40, уровень в порядке, цвет после недельного "катания" такой же как заливал. Свечи - спереди чуть сероватая, сзади бело-керпичного цвета.
Как проверить масло насос и прогон масла через радиатор???
2) Мот работает где-то на 70% мощности, т.е. с места мот рвет очень вяло, но стоит добавить оборотов и получается "пинок под зад", думаю этим черезмерным откручиванием ручки я мот и перегревваю+заливаю свечи+...
В обще идей как таковых в башке нет...
'Suzuki INTRUDER VS1400GLP 1987'
Аватара пользователя
mozol
Сообщения: 1606
Зарегистрирован: 23 ноя 2009, 20:51
Репутация: 0
Пепелац: VS1400GLPH U.S. Model 1987
Откуда: Город, где всегда дождь (Питер)

Re: вопросы и ответы

Сообщение mozol »

Как предположение, может бензонасос с нагревом дурит (чисто как предположение)? Как уровень топлива в поплавковых?
А с чего началось, раньше нормально было?
Аватара пользователя
Михей
Сообщения: 732
Зарегистрирован: 23 ноя 2009, 21:41
Репутация: 0
Пепелац: трундель 1400
Откуда: Измайлово.Мск

Re: вопросы и ответы

Сообщение Михей »

насколько свеж аккум?
коплю на голду
Аватара пользователя
wragina
Сообщения: 1319
Зарегистрирован: 30 сен 2010, 21:54
Репутация: 0
Пепелац: v-strom
Откуда: Питер

Re: вопросы и ответы

Сообщение wragina »

вопрос такой, при торможении часто глохнет, даже бывает стоишь на месте на холостых глохнет, холостых добавлял, все равно глохнет... карбы смотреть надо?
Аватара пользователя
ДанДи
Сообщения: 212
Зарегистрирован: 28 дек 2009, 15:25
Репутация: 0
Пепелац: Suzuki INTRUDER VS1400GLP 1987'
Откуда: Нижний Новгород
Контактная информация:

Re: вопросы и ответы

Сообщение ДанДи »

mozol писал(а):Как предположение, может бензонасос с нагревом дурит (чисто как предположение)? Как уровень топлива в поплавковых?
А с чего началось, раньше нормально было?
Мысль, спасибо, проверю бензонасос и уровень.
Раньше нормально не было) Борюсь с мотом уже 3ий год, когда взял, сильно дымил задний котел, хозяин лили в него синтетику 7100. И понеслось, заменил кольца поршней, поршни в допусках, маслосьемные колпачки, цепи, натяжители. Залил 5100 10в40, пропало сцепление, и начались проблемы с электрикой, заменил пружины в сцеплении, условно починил электрику, залил 5100 15в50, стало еще хуже, мотор стал грется адски, стали заливаться свечи, даже иридивые!!!, проедешь, остановишь, все, выкручивай свечи, ставь новые..., проблемы с электрикой всплыли окончательно. Все это чинилось и устранялось в "сервисах"...
Перелопатил всю электрику этой зимой, все что было хреново перепаял, все перепроверил, поменял мембрану в переднем карбе. Залил 5100 10в40, и вот такая петрушка... Два года таскал по сервисам, денег угрохал в цену этого мотоцикла, ничего толком не сделали, с прошлого года все делаю сам, как могу))) Хотя бы электрика теперь в идеале, и ничего нигде не капает, не дымит)))
Михей писал(а):насколько свеж аккум?
Аккумулятор покупал в прошлом году, перед каждой поездкой мерю напряжение. Перед 12.42, когда заведен 13.7.
В одном кофре у меня мешок инструментов, в другом новый аккум, канистра масла, тормазуха и так по мелочи)))))
Последний раз редактировалось ДанДи 27 апр 2012, 20:34, всего редактировалось 1 раз.
'Suzuki INTRUDER VS1400GLP 1987'
Аватара пользователя
Михей
Сообщения: 732
Зарегистрирован: 23 ноя 2009, 21:41
Репутация: 0
Пепелац: трундель 1400
Откуда: Измайлово.Мск

Re: вопросы и ответы

Сообщение Михей »

Вражина,если датчик(микрик) подноги или сцепла не глючит,насос качает нормально то карбы остаются.попробуй кажды карб(цилиндр) по отдельности послушать,газом погонять.Может тупо рассинхрон
коплю на голду
Аватара пользователя
Михей
Сообщения: 732
Зарегистрирован: 23 ноя 2009, 21:41
Репутация: 0
Пепелац: трундель 1400
Откуда: Измайлово.Мск

Re: вопросы и ответы

Сообщение Михей »

Данди,у меня в прошлом сезоне был подобный глюк.Два китайским аккума убил,при замере токов(или х.з как их называют)тестер показывал правильные цифры(аккум 12.4 на заведённом 13-14 в зависимости от оборотов),разве что на хх 13.7 не казал))) замена аккума решила,наверно,проблему.Причём первой отказывалась работать,почему то бибикалка а потом начинался пердёж и непонятки на газе.
Там всё относительно просто,если завёлся и пашет а через пару часов начинает тупит и прочей бнёй маятся то либо бензос либо ток,перегреть до кипения бенза в карбах можно но не постоянно же ты его грееш до красна.Мне так видется,хотя могу ошибатся)))
П.С. Убитые аккумы никак не закреплялись в ящике,крышки ящика аккума небыло.
коплю на голду
Аватара пользователя
sheleg
Сообщения: 507
Зарегистрирован: 11 мар 2010, 10:27
Репутация: 0
Пепелац: Suzuki Hayabusa
Откуда: Чита
Контактная информация:

Re: вопросы и ответы

Сообщение sheleg »

Михей писал(а):Причём первой отказывалась работать,почему то бибикалка...
Я по ней и проверяю,заряжен ли аккум,или подсел,она больше всего жрет на мой взгляд.
У Интруды два карба потому, что жизнь-БОРЬБА!!
pivnik
Сообщения: 50
Зарегистрирован: 19 июл 2011, 23:33
Репутация: 0
Пепелац: C109RT
Откуда: Пенза

Re: вопросы и ответы

Сообщение pivnik »

Мужики, а не у кого не было такого, что лапка переключения скоростей вверх не откидывается, пока ее ногой не подковырнешь?
Аватара пользователя
Aikon
Сообщения: 1978
Зарегистрирован: 24 ноя 2009, 14:08
Репутация: 0
Пепелац: VS800GLP '93, YBR 125 '13
Откуда: Воронеж
Контактная информация:

Re: вопросы и ответы

Сообщение Aikon »

Посмотри, может тягу где зажимает.
У меня было после того, как стуканулся о трамвайные пути перемычкой между подножек.
Аватара пользователя
ДанДи
Сообщения: 212
Зарегистрирован: 28 дек 2009, 15:25
Репутация: 0
Пепелац: Suzuki INTRUDER VS1400GLP 1987'
Откуда: Нижний Новгород
Контактная информация:

Re: вопросы и ответы

Сообщение ДанДи »

Разобрался) Дело было почти в бензонасосе. Когда собирал мот, так как у меня Калифорниец, там замудреное подключение шлангов, бак-краник-канистра-насос-карбюратор, еле нашел в мануале описание канистры этой, пережал шланги топливные что идут к бензонасосу)))) Спасибо всем за подсказку! Так вот всегда, все вроде в хорошем состоянии, проверено и перепроверено, а все равно об какую-то глупость спотыкаешься...
'Suzuki INTRUDER VS1400GLP 1987'
Аватара пользователя
куZнец
Сообщения: 76
Зарегистрирован: 13 ноя 2011, 18:20
Репутация: 0
Пепелац: vs 1400 "93 + xv1700s
Откуда: Пермь

Re: вопросы и ответы

Сообщение куZнец »

pivnik Тоже такое было, что лапка скоростей не возвращалась. Случилось после катания по говнам. Тупо грязь набилась под втулку, на которой эта лапка качается. WD-40 +смазка и фсё !
Если лошадь тебе говорит, что ты псих, может стоит ей поверить?
Аватара пользователя
wragina
Сообщения: 1319
Зарегистрирован: 30 сен 2010, 21:54
Репутация: 0
Пепелац: v-strom
Откуда: Питер

Re: вопросы и ответы

Сообщение wragina »

куZнец писал(а):pivnik Тоже такое было, что лапка скоростей не возвращалась. Случилось после катания по говнам. Тупо грязь набилась под втулку, на которой эта лапка качается. WD-40 +смазка и фсё !
я тоже с этой лапкой бьюсь. коробка невнятно переключается, то вниз плохо передачи переключатся то вверх, поднастроил, пол вечера нормально работало все, мопед простоял часа 2, опять стало через пень колоду, надо будет завтра еще понастраивать
Закрыто