Не едет после 120

обсуждение мотиков, ремонт, тюнинг и ТО
Аватара пользователя
LORD
Сообщения: 904
Зарегистрирован: 24 июн 2010, 18:09
Репутация: 0
Пепелац: V-MAX 1200 каченый перекаченный
Откуда: Владивосток

Re: Не едет после 120

Сообщение LORD »

вот и не гоняй мне про 190 :lol: праильно. попилили 100 120 и хорошо.
эта мертвая свинья с красными глазами, свино-зомби, я вообще охеррел... (с)
Гексоген
Сообщения: 77
Зарегистрирован: 27 окт 2010, 13:13
Репутация: 0
Пепелац: 800VS

Re: Не едет после 120

Сообщение Гексоген »

Сегодня открутил ручку на своей 800вс 93 г,а оно ехать больше 150 никак.Стекла нет,вроде раньше до 170 подымал.Может бензин гавно,а может поршне пиздец?
Аватара пользователя
Zertex
Сообщения: 46
Зарегистрирован: 08 апр 2011, 22:34
Репутация: 0
Пепелац: Intruder 400

Re: Не едет после 120

Сообщение Zertex »

не знаю как у вас, а моё 400, 140 идёт легко, до 150 с натягом, но идёт... хотя бензин гавно редкое...
Изображение
Snake13
Сообщения: 340
Зарегистрирован: 30 апр 2010, 08:14
Репутация: 0
Пепелац: Intruder 1400

Re: Не едет после 120

Сообщение Snake13 »

LORD
а почему бы 750ке не идти 180? лс больше чем у меня на 1400 и легче он. Аленка у которой вот мот недавно пропал легко спидометр ложила. как то так.
Iksy
Сообщения: 56
Зарегистрирован: 29 мар 2010, 22:51
Репутация: 0
Пепелац: G650GS
Откуда: Подольск, МО

Re: Не едет после 120

Сообщение Iksy »

Эм... 400ка легко идет 140? Афигеть, дайте два. Моя на 120 начинает уже неприятно вибрировать и упирается. У меня что-то не так с мотом?
Не страшны нам буераки.
И овраги. Мы маньяки!
Аватара пользователя
Zertex
Сообщения: 46
Зарегистрирован: 08 апр 2011, 22:34
Репутация: 0
Пепелац: Intruder 400

Re: Не едет после 120

Сообщение Zertex »

Iksy писал(а):Эм... 400ка легко идет 140? Афигеть, дайте два. Моя на 120 начинает уже неприятно вибрировать и упирается. У меня что-то не так с мотом?
не исключено... ибо с.издеть мне было бы бессмысленно, мой идёт легко 140 со вторым пассажиром, если сам то можно и 150 но тяжко, со вторым пассажиром больше 145 не пробовал....
Изображение
Аватара пользователя
Pofigist
Сообщения: 1465
Зарегистрирован: 23 ноя 2009, 11:24
Репутация: 0
Пепелац: скамейкер
Откуда: Нижний Тагил 66rus
Контактная информация:

Re: Не едет после 120

Сообщение Pofigist »

для 400-ток 140 обычно максималка. у меня была вирага, ходила 140 максимум, друган ездил на драге 400 - те же 140 максималки
Гексоген
Сообщения: 77
Зарегистрирован: 27 окт 2010, 13:13
Репутация: 0
Пепелац: 800VS

Re: Не едет после 120

Сообщение Гексоген »

какая же максималка на японце 800вс
Аватара пользователя
Aikon
Сообщения: 1978
Зарегистрирован: 24 ноя 2009, 14:08
Репутация: 0
Пепелац: VS800GLP '93, YBR 125 '13
Откуда: Воронеж
Контактная информация:

Re: Не едет после 120

Сообщение Aikon »

Zertex, спидометр по GPS проверял? 400-ка с нажопником 140? Я скорее в инопланетян поверю.

По паспорту на VS800 - 165 максималка, на VS750 - 170. Но вот если поставить большую звездочку, то ... :lol:
Аватара пользователя
Zertex
Сообщения: 46
Зарегистрирован: 08 апр 2011, 22:34
Репутация: 0
Пепелац: Intruder 400

Re: Не едет после 120

Сообщение Zertex »

Aikon писал(а):Zertex, спидометр по GPS проверял? 400-ка с нажопником 140? Я скорее в инопланетян поверю.
давайте так - я наслаждаюсь поездкой с нажопником(!) и возможностью развить скорость до 145, а Вы верите в инопланетян и в кого Вам угодно.

з.ы. скрость проверял и по спидометру 400 и по спидометру Опеля Омега.
Изображение
Гексоген
Сообщения: 77
Зарегистрирован: 27 окт 2010, 13:13
Репутация: 0
Пепелац: 800VS

Re: Не едет после 120

Сообщение Гексоген »

Пошел мой 165,главное пригнуться))) а то ветром на заднее сиденье тащит
Iksy
Сообщения: 56
Зарегистрирован: 29 мар 2010, 22:51
Репутация: 0
Пепелац: G650GS
Откуда: Подольск, МО

Re: Не едет после 120

Сообщение Iksy »

Меня ветром уже на 110 на заднее сиденье тащит:)
Так расскажите, куда смотреть, чтобы моя 400ка 140 поехала?
Не страшны нам буераки.
И овраги. Мы маньяки!
Аватара пользователя
snayper
Сообщения: 591
Зарегистрирован: 12 фев 2010, 20:56
Репутация: 0
Пепелац: Intruder VS 400. 1994г

Re: Не едет после 120

Сообщение snayper »

С небольшой горочки,я свой (точно не помню) под 150 разгонял,давно ето было,я где то здесь писал тогда,правда колесо переднее прыгать стало и вибрация на руле!!!Разгонял долго,это да!К стати бензин тож играет роль,заправляюсь на разных заправках 95м,разница ощущается,то летит 140,а то тащишся еле еле набираешь 120,пока опять не заправишся на нормальной заправке!
Аватара пользователя
AnySkin
Сообщения: 1983
Зарегистрирован: 23 авг 2010, 15:03
Репутация: 0
Пепелац: VS 1400`92
Откуда: из Кёнигсберга

Re: Не едет после 120

Сообщение AnySkin »

друзья 8-) , обратите внимание при следующей инспекции карбюраторов на отсутствие этой съёмной перегородки во впускных патрубках цилиндров, малоли :roll:
Изображение
Настоящий железный мотоцикл! - ржавеет...
Аватара пользователя
HOMUT
Сообщения: 138
Зарегистрирован: 09 янв 2010, 04:58
Репутация: 0
Пепелац: VS 1400 88г WR250F 03г
Откуда: дальний восток

Re: Не едет после 120

Сообщение HOMUT »

Это что-то типа целки?
сломать однозначно! :x
Больше скорость-меньше ям...
Аватара пользователя
Pofigist
Сообщения: 1465
Зарегистрирован: 23 ноя 2009, 11:24
Репутация: 0
Пепелац: скамейкер
Откуда: Нижний Тагил 66rus
Контактная информация:

Re: Не едет после 120

Сообщение Pofigist »

HOMUT писал(а):Это что-то типа целки?
сломать однозначно! :x
типа того viewtopic.php?f=3&t=243&start=60#p21077
Аватара пользователя
Zertex
Сообщения: 46
Зарегистрирован: 08 апр 2011, 22:34
Репутация: 0
Пепелац: Intruder 400

Re: Не едет после 120

Сообщение Zertex »

катался тут недавно - вспомнил тему, решил написать. Значит поменял масло, маслофильтр, отсинхронил карбы - ехал с женой в другой город, попробовал максималку - вышло 151 км/ч.
Изображение
Аватара пользователя
Manowar
Сообщения: 602
Зарегистрирован: 13 июл 2010, 10:29
Репутация: 0
Пепелац: VS 400
Откуда: Омск
Контактная информация:

Re: Не едет после 120

Сообщение Manowar »

по спидометру? O_o
Аватара пользователя
Zertex
Сообщения: 46
Зарегистрирован: 08 апр 2011, 22:34
Репутация: 0
Пепелац: Intruder 400

Re: Не едет после 120

Сообщение Zertex »

Manowar писал(а):по спидометру? O_o
страннй вопрос... И по спидометру тоже...
Изображение
Аватара пользователя
Pofigist
Сообщения: 1465
Зарегистрирован: 23 ноя 2009, 11:24
Репутация: 0
Пепелац: скамейкер
Откуда: Нижний Тагил 66rus
Контактная информация:

Re: Не едет после 120

Сообщение Pofigist »

спидометр обычно врет
Ответить