VS800: Говорят оба поворотника, но мотор не заводится

обсуждение мотиков, ремонт, тюнинг и ТО
Ответить
Аватара пользователя
Aikon
Сообщения: 1978
Зарегистрирован: 24 ноя 2009, 14:08
Репутация: 0
Пепелац: VS800GLP '93, YBR 125 '13
Откуда: Воронеж
Контактная информация:

VS800: Говорят оба поворотника, но мотор не заводится

Сообщение Aikon »

Поменял после зимы масло. Выехал с гаража, щелкнул на вторую, мотор вырубился как от кнопки выключения и зажглись оба поворотника. При нажатии на кнопку стартера - молчание.
Если поставить подножку, то стратер начинает крутить, но как только должен подхватить стопится и опять загораются поворотники.

Что это может быть? Ман поглядел один глазом, но пока не нашел.
:(
Аватара пользователя
vs1400
Сообщения: 330
Зарегистрирован: 25 фев 2010, 07:14
Репутация: 0
Пепелац: INTRUDER vs1400 1992 г.
Откуда: Ленинградская обл.

Re: VS800: Говорят оба поворотника, но мотор не заводится

Сообщение vs1400 »

Aikon писал(а):Поменял после зимы масло. Выехал с гаража, щелкнул на вторую, мотор вырубился как от кнопки выключения и зажглись оба поворотника. При нажатии на кнопку стартера - молчание.
Если поставить подножку, то стратер начинает крутить, но как только должен подхватить стопится и опять загораются поворотники.

Что это может быть? Ман поглядел один глазом, но пока не нашел.
:(
проверяй все массы и соединения в разъёмах
В каждом из нас спит гений.И с каждым днём-всё крепче.
Аватара пользователя
Putinich
Сообщения: 38
Зарегистрирован: 21 фев 2010, 13:01
Репутация: 0

Re: VS800: Говорят оба поворотника, но мотор не заводится

Сообщение Putinich »

это где то проводка повоотников коротит на массу! У меня аналогичная ситуация, вчера с Чертом 3 часа провозились (за что отдельное ему спасибо), пока не обнаружили жгут под баком в котором коротило! Тестер в руки и начинай прозванивать с левого пульта. и все соединения поворотников найди и прозвони.
Марка Suzuki
Модель INTRUDER vs400
Объем 400
Год 1994
Цвет зеленый
Аватара пользователя
Aikon
Сообщения: 1978
Зарегистрирован: 24 ноя 2009, 14:08
Репутация: 0
Пепелац: VS800GLP '93, YBR 125 '13
Откуда: Воронеж
Контактная информация:

Re: VS800: Говорят оба поворотника, но мотор не заводится

Сообщение Aikon »

Вот гавнище то. С проводкой были проблемы - сигнал не работал, но поскольку я езжу только по трассе, то особо не парился, а так же левый поворотник отваливался. Видать перетерся проводок то :(
Завтра полезу. Но вначале попробую поменять предохранители.
Аватара пользователя
Aikon
Сообщения: 1978
Зарегистрирован: 24 ноя 2009, 14:08
Репутация: 0
Пепелац: VS800GLP '93, YBR 125 '13
Откуда: Воронеж
Контактная информация:

Re: VS800: Говорят оба поворотника, но мотор не заводится

Сообщение Aikon »

Тупо отваливался клема плюса на аккуме (возможно коротила на раму) - прикрутил получше и стало все ок. Перед этим просмотрел все клемы проводки и пропшикал их спреем, подергал все проводки.

Сигнал не работал потому что контакты внутри засрались - почистил стало ок.
Ответить